Questo articolo è stato tradotto da Google Traduttore

Visualizza il testo originale

Perché ricevo questo messaggio di errore durante l'esportazione / importazione?

Risposta

Per poter offrire ai nostri clienti la migliore compatibilità possibile nel processo BIM, le ultime quattro versioni di TEKLA sono supportate a partire dalla nostra versione di programma X.10.01.

Grazie per la vostra comprensione.

Contattaci

Hai trovato la tua domanda?
In caso contrario, contattaci gratuitamente tramite e-mail, chat o il forum di supporto, o inviaci la tua domanda tramite il modulo online.

+39 051 9525 443

info@dlubal.it