Questo articolo è stato tradotto da Google Traduttore

Visualizza il testo originale

Sembra che le versioni RFEM 5.18.01 e Halfen HDB 13.21 non siano compatibili.
In RF-PUNCH Pro, ricevo il messaggio di errore che dice che il programma di progetto Halfen HDB non può essere trovato. Questo è installato e registrato presso di me.

Cosa posso fare?

Risposta

In effetti, vi è un difetto nell'interfaccia tra Halfen HDB (versione 13.21) e RF-PUNCH Pro (5.18.01). Abbiamo risolto questo problema aggiornandolo.

È possibile trovare il link per il download per l'aggiornamento tramite l'area download del proprio account Dlubal o direttamente tramite il messaggio del nostro supporto telefonico.

Parole chiave

Halfen HDB Punzonatura RFEM

  • Visualizzazioni 12x

Contattaci

Hai trovato la tua domanda?
In caso contrario, contattaci gratuitamente tramite e-mail, chat o il forum di supporto, o inviaci la tua domanda tramite il modulo online.

+39 051 9525 443

info@dlubal.it

RFEM Strutture in cemento armato
RF-PUNCH Pro 5.xx

Modulo aggiuntivo

Progettazione a taglio-punzonamento delle piastre di fondazione vincolate esternamente

Prezzo della prima licenza
760,00 USD