Questo articolo è stato tradotto da Google Traduttore Visualizza il testo originale

FAQ 003220 IT

26. giugno 2019

René Flori Licenza & autorizzazione RFEM RSTAB

Viene visualizzato il messaggio di errore HASP_UPDATE_TOO_OLD durante il tentativo di aggiornamento del dongle di rete. Cosa posso fare?

Risposta

Questo errore viene visualizzato quando si importa un aggiornamento precedente all'ultimo aggiornamento importato.
Innanzitutto, controlla in Admin Control Center su http://localhost: 1947 in Caratteristiche se i moduli acquistati sono già disponibili.
Se non tutti i moduli acquistati sono disponibili, seguire le istruzioni seguenti:

Dongle di rete (dongle hardware):

Vi preghiamo di inviarci il file C2V, che è possibile creare utilizzando lo strumento RUS, vedere:

https://www.dlubal.com/it/support-and-learning/support/faq/001479

Dongle di rete (softlock):

Inviaci il file c2v, che potrai creare direttamente nel Centro di controllo Admin, vedi:

https://www.dlubal.com/it/support-and-learning/support/faq/002726

Parole chiave

Aggiornamento troppo vecchio Messaggio di errore durante l'aggiornamento Dongle di rete V2C Licenza di rete

Contattaci

Contattaci

Hai trovato la tua domanda?
In caso contrario, contattaci gratuitamente tramite e-mail, chat o il forum di supporto, o inviaci la tua domanda tramite il modulo online.

+39 051 9525 443

info@dlubal.it

RFEM Programma principale
RFEM 5.xx

Programma principale

Software di progettazione strutturale per l'analisi con elementi finiti (FEA) di sistemi strutturali piani e spaziali costituiti da piastre, pareti, gusci, aste (travi), elementi solidi e di contatto

Prezzo della prima licenza
3.540,00 USD
RSTAB Programma principale
RSTAB 8.xx

Programma principale

Software di progettazione strutturale per il calcolo lineare e non lineare di forze interne, spostamenti generalizzati e reazioni vincolari di telai e strutture costituite da aste e travature reticolari

Prezzo della prima licenza
2.550,00 USD