Este artigo foi traduzido pelo Google Tradutor Ver texto original

Aparentemente, as versões RFEM 5.18.01 e Halfen HDB 13.21 não são compatíveis.

No RF-PUNCH Pro, recebo a mensagem de erro informando que o programa de dimensionamento Halfen HDB não pode ser encontrado. Isto está instalado e registrado comigo.

O que posso fazer

Resposta

De fato, existe uma deficiência na interface entre o Halfen HDB (versão 13.21) e o RF-PUNCH Pro (5.18.01). Corrigimos essa deficiência atualizando-a.

Pode encontrar o link de download para a atualização através da área de downloads da sua conta Dlubal ou diretamente através da mensagem do nosso apoio técnico.

Palavra chave

½ HDB Perfuração RFEM

Contacto

Contacto da Dlubal

Encontrou a sua pergunta? Se não for o caso, entre em contacto connosco por e-mail, chat ou no fórum de discussão, ou então envie-nos a sua questão através do formulário online.

+49 9673 9203 0

(falamos português)

info@dlubal.com

RFEM Estruturas de Betão Armado
RF-PUNCH Pro 5.xx

Módulo adicional

Verificação ao punçoamento de fundações e lajes apoiadas em nós ou linhas

Preço de primeira licença
760,00 USD