FAQ 001436 ZH

显示设置 RSTAB

How can I change line thickness in RSTAB?

回答

You can change line thicknesses in the RSTAB settings.

In the menu, open "Options" -> "Display Properties" -> "Edit" or right-click the workspace (do not click on elements) and select "Display Properties" in the shortcut menu.

Under "Model Data" -> "Members", you can set the line thickness of individual member types.

Note:

If you have several modifictions that should not be used permanently, you can seva them in configuration manager and work with them when required.

For this, select in the Options menu "Configuration Manager" -> "New Configuration" -> "Display Properties" and specify your preffered settings. You can work with this setting by using the "Set Configuration as Current" function.

联系我们

联系 Dlubal

您找到想找的问题和解答了吗?
如果没有,请联系我们或者把您的问题通过网上表格递交给我们。

+49 9673 9203 0

(可要求接中文热线)

info@dlubal.com

RSTAB 主程序
RSTAB 8.xx

主程序

空间结构设计与分析软件,主要用于框架、梁与桁架等空间结构的建模与计算。可以输出内力、变形与制作反力的线性与非线性的计算结果。