Al transferir la licencia, aparece el error "Versión de la biblioteca del proveedor demasiado antigua". Que puedo hacer

Respuesta

He adjuntado el archivo actualizado. Por favor proceda de la siguiente manera:


1. Extraiga el archivo y sobrescriba el haspvlib * .dll en el directorio "C: \ Archivos de programa (x86) \ Archivos comunes \ Aladdin Shared \ HASP \"

2. reiniciar

3. Lee el archivo * .h2h otra vez

Palabras clave

Versión de la biblioteca del proveedor demasiado antigua

Contacte con nosotros

Contacte con Dlubal Software

¿Ha encontrado su pregunta?

Si no es así, contáctenos o envíe su pregunta mediante el formulario en línea.

+34-911-438-160

info@dlubal.com