Nuevo
FAQ 002659 ES 19. marzo 2019

Paul Kieloch General RF-PUNCH Pro

Parece que las versiones RFEM 5.18.01 y Halfen HDB 13.21 no son compatibles.
Recibo el mensaje de error en RF-STANZ Pro, según el cual no se encuentra el programa de diseño Halfen HDB. Esto es conmigo pero instalado y registrado.

Que puedo hacer

Respuesta

De hecho, desafortunadamente hay una insuficiencia en la interfaz entre Halfen HDB (versión 13.21) y RF-STANZ Pro (5.18.01). Hemos arreglado esta insuficiencia con una actualización.

Puede encontrar el enlace de descarga para la actualización a través del área de descargas de su cuenta de Dlubal o directamente a través del mensaje de nuestro servicio de asistencia telefónica.

Palabras clave

Ayudado HDB Ponche Puñetazos RFEM

Contacte con nosotros

Contacte con Dlubal Software

¿Ha encontrado su pregunta?
Si no es así, contacte con nosotros a través de nuestro servicio de asistencia gratuito por correo electrónico, chat o fórum, o envíenos su pregunta mediante el formulario en línea.

+34 911 438 160

info@dlubal.com

RFEM Estructuras de hormigón
RF-PUNCH Pro 5.xx

Módulo adicional

Cálculo de punzonamiento para cimentaciones y losas con apoyos en nudos y en línea

Precio de la primera licencia
760,00 USD