Nouveau
FAQ 002659 FR 19 mars 2019

Paul Kieloch Général RF-PUNCH Pro

Il semble que les versions RFEM 5.18.01 et Halfen HDB 13.21 ne soient pas compatibles.
Je reçois le message d'erreur dans RF-STANZ Pro selon lequel le programme de conception Halfen HDB est introuvable. C'est avec moi mais installé et enregistré.

Que puis-je faire?

Réponse

En fait, l'interface entre Halfen HDB (version 13.21) et RF-STANZ Pro (5.18.01) est malheureusement inadéquate. Nous avons corrigé cette insuffisance avec une mise à jour.

Vous pouvez trouver le lien de téléchargement pour la mise à jour via la zone de téléchargement de votre compte Dlubal ou directement via le message de notre assistance téléphonique.

Mots-clés

Aidé HDB Poinçon Perforation RFEM

Contactez-nous

Contactez-nous

Vous n'avez pas trouvé réponse à votre question ?
Contactez notre assistance technique gratuite par e-mail, via le chat Dlubal, sur notre forum international ou envoyez-nous votre question via notre formulaire en ligne.

+33 1 78 42 91 61

info@dlubal.fr

RFEM Structures en béton
RF-PUNCH Pro 5.xx

Module additionnel

Vérification du poinçonnement des dalles et des fondations au niveau des appuis nodaux et linéiques

Prix de la première licence
760,00 USD