Nowość
FAQ 002659 PL 19. marca 2019

Paul Kieloch Ogólne RF-PUNCH Pro

Wydaje się, że wersje RFEM 5.18.01 i Halfen HDB 13.21 nie są kompatybilne.
Dostaję komunikat o błędzie w RF-STANZ Pro, zgodnie z którym nie znaleziono programu Halfen HDB. To jest ze mną, ale zainstalowane i zarejestrowane.

Co mogę zrobić?

Odpowiedź

W rzeczywistości jest niestety nieodpowiedni interfejs między Halfen HDB (wersja 13.21) a RF-STANZ Pro (5.18.01). Naprawiliśmy tę niedoskonałość dzięki aktualizacji.

Link do pobrania aktualizacji można znaleźć w obszarze pobierania swojego konta Dlubal lub bezpośrednio w wiadomości pomocy technicznej.

Słowa kluczowe

Pomógł HDB Poncz Wykrawanie RFEM

Kontakt

Kontakt do Dlubal

Znaleźliście Państwo odpowiedz na swoje pytanie?
Jeśli nie, mogą Państwo skontaktować się z nami bezpłatnie drogą mailową, poprzez czat lub forum lub wysłać zapytanie za pomocą formularza online.

+48 (32) 782 46 26

+48 730 358 225

info@dlubal.pl

RFEM Konstrukcje z betonu zbrojonego
RF-PUNCH Pro 5.xx

Moduł dodatkowy

Analiza przebicia dla fundamentów i płyt

Cena pierwszej licencji
760,00 USD